Author: Creedo <ronpaul@whitehouse.gov>     Reply to Message
Date: 7/20/2012 6:42:43 PM
Subject: Mouse and aiming fix

For better mouse smoothing in game. Go to options > controls > crank the mouse smoothing slider to the left


Then in arma2oa.cfg (C:\Users\yourusername\Documents\ArmA 2) change this line
GPU_MaxFramesAhead=1000;

to value
GPU_MaxFramesAhead=1;


WAY tighter mouse control!!
_